Problem beim posten eines Beitrages?

Feedback und Probleme bezüglich der Webseite, dem Forum, dem Blog oder dem Wiki hier rein.

Problem beim posten eines Beitrages?

Beitragvon Der Tor » 16. Mai 2016 18:44

Es hatte jemand ein Problem beim posten. Also er bekommt eine Fehlermeldung beim posten eines neuen Beitrags. Und ich wollte jetzt mal fragen ob es noch mehr gibt die dieses Problem haben? (Konnte es bisher noch nicht nachvollziehen).



Bitte alle auf den folgenden Button klicken damit Visual-Novel.de unter den Animexx "Top-Sites" gelistet wird und mehr Besucher bekommt (-;

Animexx Topsites
Benutzeravatar
Der Tor
Ich weiß, dass ich nicht weiß
 
Beiträge: 557
Registriert: 31. Januar 2010 22:27
Wohnort: hinter dir

Re: Problem beim posten eines Beitrages?

Beitragvon Shou Tucker » 17. Mai 2016 12:15

Also bei mir funktioniert alles ganz normal.
Benutzeravatar
Shou Tucker
hat etwas Freizeit
 
Beiträge: 16
Registriert: 10. Mai 2015 22:32

Re: Problem beim posten eines Beitrages?

Beitragvon Katakana » 19. Mai 2016 02:36

Bei mir klappt auch alles fehlerfrei. :-)

Derjenige, der den Fehler hatte, soll doch mal einen Screenshot davon machen und an Dich schicken bzw. hochladen.
Vielleicht kann Ihm dann besser geholfen werden.
"Wenn man alles hat was man sich wünscht, ist man dann wirklich glücklich?"
[Zitat White Pearl]
Benutzeravatar
Katakana
hat viel Freizeit
 
Beiträge: 20
Registriert: 20. April 2016 11:57
Wohnort: München


Zurück zu Feedback

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron